lusty-form

form input for lusty.

$ luarocks install lusty-form

Input extensions for lusty

Versions

0.1-310 years ago1,317 downloads
0.1-210 years ago47 downloads
0.1-110 years ago170 downloads
0.1-010 years ago54 downloads

Dependencies

busted >= 1.7-1
lua >= 5.1
lusty >= 0.1-0

Manifests