lightdrop

LuaJIT bot framework

$ luarocks install lightdrop

Versions

1.1.1-12 years ago38 downloads
1.1.1-02 years ago29 downloads
1.1.0-02 years ago28 downloads
1.0.0-03 years ago28 downloads

Dependencies

lua-cjson >= 2.1.0.6-1
middleclass >= 4.1.1-0
turbo >= 2.1
vklib >= 1.0.0-1

Labels

Manifests