hotswap-http

Hotswap backend using http

$ luarocks install hotswap-http

Versions

1.2-46 years ago2,000 downloads
1.2-36 years ago160 downloads
1.2-26 years ago110 downloads
1.2-16 years ago85 downloads
1.1-16 years ago151 downloads

Dependencies

hotswap >= 1
lua >= 5.1
serpent >= 0

Manifests