hotswap-lfs

Hotswap backend using file modification timestamps

$ luarocks install hotswap-lfs

Versions

1.2-17 years ago929 downloads
1.1-17 years ago56 downloads

Dependencies

hotswap >= 1
lua >= 5.1

Manifests