prailude

RaiBlocks cryptocurrency node

$ luarocks install prailude

To be detailed

Versions

0.0.0-35 years ago89 downloads
0.0.0-25 years ago37 downloads
0.0.0-15 years ago36 downloads

Dependencies

lua >= 5.1, < 5.4
luabc >= 1.1-1
luv >= 1.9.1-1

Manifests