teliksandi

Plugin kong for validate incoming request

$ luarocks install teliksandi

Versions

1.0.0-21 year ago(revision: 3)8 downloads
1.0.0-11 year ago6 downloads

Dependencies

base64 >= 1.5
busted >= 1.2

Manifests