lua-rote 1.2.1-1

Lua binding to ROTE, Terminal Emulation library

Version 1.2.1-1 of lua-rote was uploaded 6 years ago. For lua >= 5.1

Available Downloads