Bolt protocol library for communication with graph databases.

$ luarocks install bolt

Optional support for SSL with LuaSec.

Versions

1.2-144 days ago2 downloads
1.1-1209 days ago3 downloads
1.0-1334 days ago(revision: 3)11 downloads

Dependencies

lua >= 5.3

Labels

Manifests