expect-spy

expect package plugin for spies

$ luarocks install expect-spy

Versions

1.0-11 year ago1,191 downloads
dev-1dev1 year ago1 download
0.1-11 year ago23 downloads

Dependencies

Manifests