$ luarocks install luaplot

Versions

1.3-175 days ago1 download
1.2.1-175 days ago0 downloads
1.2-175 days ago0 downloads
1.1-175 days ago0 downloads
1.0-175 days ago0 downloads

Dependencies

cpml >= 1.0.0, < 2.0
lua >= 5.2, < 5.4
middleclass >= 4.1.1, < 5.0

Manifests