lustache-lambdas

Useful lambdas for {{lustache}}

$ luarocks install lustache-lambdas

Find out more about Mustache at http://mustache.github.com.

Versions

0.0.4-06 years ago843 downloads
0.0.3-06 years ago45 downloads
0.0.2-07 years ago40 downloads
0.0.1-07 years ago47 downloads

Dependencies

lustache >= 1.3

Manifests