lua-maxminddb

Lua bindings to MaxMind DB v2

$ luarocks install lua-maxminddb

Lua bindings to MaxMind DB v2

Versions

1.0-23 years ago258 downloads

Dependencies

lua >= 5.1

Manifests