Lua binding for NanoVG

$ luarocks install nanovg

Versions

0.1.3-4116 days ago19 downloads
0.1.3-3116 days ago12 downloads
0.1.2-16 years ago120 downloads
0.1.2-06 years ago40 downloads
0.1.1-17 years ago121 downloads
0.1.0-18 years ago107 downloads

Dependencies

lua >= 5.1, <= 5.4

Manifests