rawterm53

A rawterm support for Lua 5.3+

$ luarocks install rawterm53

Rawterm support for Lua 5.3+

Took from emmachase/rawterm
https://github.com/emmachase/rawterm

Versions

1.1-116 days ago2 downloads
1.0-141 days ago1 download

Dependencies

cffi-lua >= 0.2.1
lua >= 5.3

Manifests