mjolnir._asm.compat_51 0.4-1

Provide Lua 5.1 compatibility functions in Mjolnir

Version 0.4-1 of mjolnir._asm.compat_51 was uploaded 4 years ago. For lua >= 5.2

Available Downloads