lua-resty-passwdqc 1.1-1

LuaJIT FFI bindings to libpasswdqc — a password / passphrase strength checking and policy enforcement toolset

Version 1.1-1 of lua-resty-passwdqc was uploaded 2 years ago. For lua >= 5.1

Available Downloads