lpty 0.8-2

A simple facility for lua to control other programs via PTYs.

Version 0.8-2 of lpty was uploaded 5 years ago. For lua >= 5.1

Available Downloads