lpty 1.1-2

A simple facility for lua to control other programs via PTYs.

Version 1.1-2 of lpty was uploaded 5 years ago. For lua >= 5.1, <= 5.3

Available Downloads