Lua VK API library

$ luarocks install flvk

Lua VK API library / Lua Vkontakte SDK

Functional style fork of lvk.

Versions

1.1-050 days ago2 downloads
1.0-01 year ago128 downloads

Dependencies

lua >= 5.1

Labels

Manifests