ldk-i18n

LDK - Simple i18n module

$ luarocks install ldk-i18n

Versions

0.1.2-1192 days ago3 downloads
0.1.1-1236 days ago2 downloads
0.1.0-1236 days ago(revision: 2)2 downloads

Dependencies

lua >= 5.3
luadevkit/ldk-checks >= 0.3

Manifests