bindings for libmagic

Versions

5.25-11 year ago0 downloads

Dependencies

lua >= 5.1

Dependency for

image_handler, petrisport