magic 5.25-1

bindings for libmagic

Version 5.25-1 of magic was uploaded 3 years ago. For lua >= 5.1

Available Downloads