lua-resty-fluentd 0.0.1-0

Lua fluentd logger for the ngx_lua based on the cosocket API

Version 0.0.1-0 of lua-resty-fluentd was uploaded 3 years ago. For lua >= 5.1

Available Downloads