irc-engine 5.0.0-1

A Lua IRC module that tries to be minimal and extensible.

Version 5.0.0-1 of irc-engine was uploaded 2 years ago. For lua >= 5.1

Available Downloads