irc-engine 5.1.0-2

A Lua IRC module that tries to be minimal and extensible.

Version 5.1.0-2 of irc-engine was uploaded 2 years ago. For lua >= 5.1

Available Downloads