lua-mongo 1.2.2-1

MongoDB Driver for Lua

Version 1.2.2-1 of lua-mongo was uploaded 2 years ago. For lua >= 5.1

Available Downloads