lua-mongo 1.2.3-1

MongoDB Driver for Lua

Version 1.2.3-1 of lua-mongo was uploaded 1 year ago. For lua >= 5.1

Available Downloads