lgi 0.9.2-1

Lua bindings to GObject libraries

Version 0.9.2-1 of lgi was uploaded 5 years ago. For lua >= 5.1

Available Downloads