An extension plugin for Lustache in order to enable filters in mustache expressions

$ luarocks install glu

Versions

1.0-09 days ago3 downloads

Dependencies

lua >= 5.1

Labels

Manifests