sparse-set

An efficient sparse set implementation

$ luarocks install sparse-set

Versions

0.1.0-15 days ago0 downloads

Dependencies

lua >= 5.1

Manifests