classy 0.4-1

A small library for class-based OO.

Version 0.4-1 of classy was uploaded 1 year ago. For lua >= 5.1, < 5.5

Available Downloads