Lua String Hashing/Indexing Library

Useful for internationalization.

Versions

1.3-11 year ago46 downloads

Dependencies

lua >= 5.1

Dependency for

busted, busted, busted, busted-ffi, bustest, luassert, luassert, luassert, luassert

Manifests