lummander

Create a cli app with Lua

$ luarocks install lummander

Versions

dev-1dev4 years ago(revision: 2)10 downloads
0.1.0-24 years ago589 downloads
0.1.0-14 years ago51 downloads

Dependencies

chalk>=0.1.0
f>=0.1.0
lua>=5.1
luafilesystem>=1.7.0

Labels

Manifests