async-utils

$ luarocks install async-utils

Versions

0.3.0-1210 days ago24 downloads
0.2.1-1212 days ago3 downloads
0.1.2-1212 days ago4 downloads
0.1.1-1212 days ago2 downloads
0.1.0-1212 days ago4 downloads

Dependencies

Copas >= 3.0
lua >= 5.1, < 5.5
luv >= 1.43

Manifests