HTML5 parser and DOM API

$ luarocks install gumbo

HTML5 parser and DOM API.

Versions

0.5-14 years ago3,656 downloads
0.4-35 years ago799 downloads
0.4-25 years ago34 downloads
0.4-17 years ago1,438 downloads
0.3-18 years ago602 downloads
0.2-18 years ago115 downloads
0.1-18 years ago85 downloads

Dependencies

lua >= 5.1

Labels

Manifests