Ophal toolkit library for back-end web development.

$ luarocks install seawolf

Versions

1.0-46 years ago87 downloads
1.0-39 years ago100 downloads
1.0-29 years ago100 downloads
1.0-19 years ago54 downloads
1.0-0dev8 years ago181 downloads
0.8-19 years ago56 downloads

Dependencies

lrandom = 20120430.51-1
lua = 5.1
LuaSocket = 3.0rc1-2
luuid = 20120501-1
MD5 = 1.2-1

Dependency for

octopus, ophal-cli

Labels

Manifests