middleclass 3.2-0

A simple OOP library for Lua

Version 3.2-0 of middleclass was uploaded 5 years ago. For lua >= 5.1

Available Downloads