LUA WAMP client

$ luarocks install loowy

Async WAMP client based on lua-websockets, luasocket and lib-ev

Versions

0.4.1-13 years ago57 downloads
0.4.0-14 years ago50 downloads
0.3.1-14 years ago16 downloads
0.2.1-15 years ago93 downloads
0.2.0-25 years ago78 downloads
0.2.0-15 years ago31 downloads
0.1.2-16 years ago116 downloads
0.1.1-17 years ago158 downloads

Dependencies

lua >= 5.1
rapidjson >= 0.5

Manifests