A Lua web framework (someday... maybe)

$ luarocks install atlas

Versions

0.2-11 year ago40 downloads
0.1-12 years ago33 downloads

Dependencies

lua >= 5.1, < 5.5

Manifests