$ luarocks install wowcig

Versions

0.16.3-051 days ago20 downloads
0.16.2-056 days ago7 downloads
0.16.1-0208 days ago460 downloads
0.16.0-0208 days ago8 downloads
0.15.1-0238 days ago269 downloads
0.15.0-0314 days ago392 downloads
0.14.2-0355 days ago126 downloads
0.14.1-01 year ago48 downloads
0.14.0-01 year ago5 downloads
0.13.1-01 year ago6 downloads
0.13.0-01 year ago10 downloads
0.12.5-01 year ago9 downloads
0.12.4-01 year ago19 downloads
0.12.3-01 year ago4 downloads
0.12.2-01 year ago16 downloads
0.12.1-01 year ago1 download
0.12-01 year ago1 download
0.11-01 year ago169 downloads
0.10-01 year ago67 downloads
0.9-01 year ago694 downloads
0.8-01 year ago1 download
0.7-01 year ago50 downloads
0.6-01 year ago(revision: 2)58 downloads
0.5-01 year ago87 downloads
0.4-01 year ago7 downloads
0.3-01 year ago9 downloads
0.2-11 year ago(revision: 3)5 downloads

Dependencies

lua = 5.1
LuaExpat < 1.5.0

Manifests