Lua serializer and pretty printer

Versions

0.27-110 years ago24,123 downloads
0.21-110 years ago283 downloads

Dependencies

lua >= 5.1

Dependency for

basics, cosy-client, doccotest, fusionscript, hotswap-http, jeejah, rockbuild, telegram

Labels