underscore-dot-lua

A utility library for Lua

$ luarocks install underscore-dot-lua

Versions

1.0-01 year ago34 downloads

Dependencies

lua >= 5.1

Dependency for

pokerhand-eval

Manifests