jumbleberry-dogstatsd

DogStatsd client for OpenResty/ngx_lua

$ luarocks install jumbleberry-dogstatsd

DogStatsd client for Lua 5.1+.

Versions

1.0.1-11 year ago299 downloads

Dependencies

lua >= 5.1

Manifests