kong-aggregator

Aggregator plugin

$ luarocks install kong-aggregator

Versions

0.1-11 year ago30 downloads

Dependencies

lua ~> 5.1

Manifests