HarryPlotter

A clean, simple GNUPlot wrapper for Lua

$ luarocks install harryplotter

Versions

0.0.1-176 days ago3 downloads

Dependencies

lua >= 5.3

Manifests