LuaSec-fixed 0.6-1

A binding for OpenSSL library to provide TLS/SSL communication over LuaSocket.

Version 0.6-1 of LuaSec-fixed was updated 3 years ago, and originally uploaded 3 years ago. For lua >= 5.1

Available Downloads