rime.nvim

ㄓ rime for neovim

$ luarocks install --server=https://luarocks.org/dev rime.nvim

Versions

scm-1dev4 hours ago(revision: 79)6 downloads

Dependencies

lua >= 5.1

Manifests