my first lib lua

$ luarocks install luacio

a lib of io non-blocking.

Versions

1.4-1238 days ago15 downloads
1.3-1238 days ago11 downloads
1.2-1239 days ago14 downloads
1.1-1239 days ago11 downloads

Dependencies

lua >= 5.1, < 5.5

Manifests