$ luarocks install --server=https://luarocks.org/dev nc

Versions

dev-1dev8 days ago0 downloads

Dependencies

lua >= 5.4

Manifests