lua-geoip 0.1.2-1

Bindings for MaxMind's GeoIP library

Version 0.1.2-1 of lua-geoip was uploaded 2 years ago. For lua >= 5.1

Available Downloads